SecuritTeam.com: Adobe Acrobat 15.016.20045 Denial Of Service Execute Code Overflow Memory corruption Vulnerability

Adobe has released security updates for Adobe Acrobat and Reader for Windows and Macintosh. These updates address critical vulnerabilities that could potentially allow an attacker to take control of the affected system.

Napsat komentář

Vaše emailová adresa nebude zveřejněna. Vyžadované informace jsou označeny *